Mouche-echange-et-partage
Bonjour , amie/ami moucheur ou en devenir Wink

Vous cherchez un lieu ou échanger autour d'une passion commune , la pêche à la mouche , aimez faire partager vos sorties , bons plans et votre bonne humeur ........................................Alors vous êtes au bon endroit !!

Si vous êtes un ancien de mouche.fr ou pas et que vous avez envie de vous joindre à nous , c'est tout simple si vous n'êtes pas encore membre de Mouche-echange-et-partage voici comment nous rejoindre :

s'enregistrer

Si vous le souhaitez :

présentation

Et ensuite nous serons ravis de vous compter parmi nous !!

Joël

Mouche-echange-et-partage

pêche à la mouche, échanges de mouches et partage de vos sorties pêche.
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 problème

Aller en bas 
AuteurMessage
serge11

avatar

Messages : 788
Date d'inscription : 14/02/2013
Age : 57
Localisation : haute vallée de l'Aude en pays Cathare

MessageSujet: problème   Lun 25 Aoû 2014 - 12:18

salut a ts 
voila ce qui ce passe sur mon ordi, il y des mots qui se transforment en lien . et si on clique dessus on tombe sur des jeux,du téléchargement etc etc 
et c'est assez gonflant.
quelqu'un a une idée ?
merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cissou04

avatar

Messages : 2182
Date d'inscription : 05/02/2013
Age : 39
Localisation : Un pied dans le Verdon, l'autre dans la Durance

MessageSujet: Re: problème   Lun 25 Aoû 2014 - 12:57

Y a pas que sur ton ordi Rolling Eyes

_________________
Ça n'a pas changé, mes CDS se font toujours le matin Cool
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
LeChatNoir07

avatar

Messages : 1187
Date d'inscription : 04/02/2013
Localisation : Par la haut à travers ...

MessageSujet: Re: problème   Lun 25 Aoû 2014 - 13:01

Explique un peu plus ... ca te le fait dans quelles circonstances ??? Ca sent la vérole ton truc !!! Ceci dit, si tu cliques sur tout ce qui te passe sous la souris, rien de bien etonnant !!! huhu

_________________
Un peu moucheur, beaucoup Chat Noir ...

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://loeilduchatnoir.fr/blog/
serge11

avatar

Messages : 788
Date d'inscription : 14/02/2013
Age : 57
Localisation : haute vallée de l'Aude en pays Cathare

MessageSujet: Re: problème   Lun 25 Aoû 2014 - 14:21

comme dis plus haut , les mots transformés en lien passent en majuscule et colorés en vert .
 par exemple ta signature: "un peu moucheur ,beaucoup chat noir" chat est en majuscule et c'est un lien . il y a des pages qui s'ouvrent toutes seule.
  grrr grrr grrr
merci d'avance
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
LeChatNoir07

avatar

Messages : 1187
Date d'inscription : 04/02/2013
Localisation : Par la haut à travers ...

MessageSujet: Re: problème   Lun 25 Aoû 2014 - 15:30

C'est que sur ce forum ou ailleurs aussi ??? Tu devrais lancer un scan avec ton antivirus ... soit ton ordi est vérolé soit le forum ... mais j'ai rien remarqué de mon côté. Quel explorateur ?

_________________
Un peu moucheur, beaucoup Chat Noir ...

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://loeilduchatnoir.fr/blog/
sanfroi

avatar

Messages : 6668
Date d'inscription : 02/02/2013
Localisation : A peu près là !

MessageSujet: Re: problème   Lun 25 Aoû 2014 - 15:46

Sous G.C ya pas de lien... ni en vert ni en rouge sur ta signature (bon, j'suis blindé de chez blindé coté antivirus).

Ceci dit Serge, si un lien existe dans une phrase ou un mot, ce n'est pas ton ordi qui l'invente... ni un virus que tu aurais pu contracter. A mon avis (qui n'engage que moi) c'est plus intra forum qu'il faut rechercher. cepa

Question réeditée... c'est juste ici ou bien également ailleurs !?

_________________
Alenveupa, asméfie ! tapotte
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.avozetto.com
joel

avatar

Messages : 5816
Date d'inscription : 05/02/2013
Age : 55
Localisation : Tarn,toujours le plus prés d'une riviére

MessageSujet: Re: problème   Lun 25 Aoû 2014 - 15:55

Pour moi rien d'anormal , je penche aussi pour un virus sur ton ordi , faut nettoyer perso quand y m'arrive un truc dans ce genre je vais   ICI
Ça peut prendre un peu de temps car les gars sont bénévoles et surtout faut leur faire entièrement confiance , pour l'instant pas de soucis après leur avoir demander de l'aide Wink

_________________
Joël

Confucius disait:
" L’homme qui voit un moustique sur ses testicules, comprend qu’on ne peut pas tout résoudre par violence"
 chinois

Elle est pas belle la vie !!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://ephemeradanica.canalblog.com/
baco07

avatar

Messages : 3550
Date d'inscription : 03/02/2013
Age : 55
Localisation : Entre châtaignes, picodons, criques, caillettes et crapauds.

MessageSujet: Re: problème   Lun 25 Aoû 2014 - 16:50

Déjà, t'as qui quoi comme navigateur ? tapotte
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
LeChatNoir07

avatar

Messages : 1187
Date d'inscription : 04/02/2013
Localisation : Par la haut à travers ...

MessageSujet: Re: problème   Lun 25 Aoû 2014 - 17:45

baco07 a écrit:
Déjà, t'as qui quoi comme navigateur ? tapotte

LeChatNoir07 a écrit:
... Quel explorateur ?
huhu bin c'est qu'est ce que je voulais dire .... Christophe Colomb n'etait il pas navigateur et explorateur ????

Suspect bouh!!! Je fatigue moi !!! sarcasticangel

_________________
Un peu moucheur, beaucoup Chat Noir ...

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://loeilduchatnoir.fr/blog/
pêcheurderiquettes

avatar

Messages : 1330
Date d'inscription : 03/02/2013
Localisation : Toujours trop loin

MessageSujet: Re: problème   Lun 25 Aoû 2014 - 17:55

Ce matin sur les citations du genre "baco07 à écrit", il y avait un "@" avant le "baco07" et l'ensemble contenait un lien qui renvoyait sur le profil de l'utilisateur en question. C'est la première fois que je voyais ça et ce soir tout semble être rentré dans l'ordre. cepa
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Pivo



Messages : 4438
Date d'inscription : 31/01/2013
Age : 38
Localisation : Tarn

MessageSujet: Re: problème   Lun 25 Aoû 2014 - 18:12

Fais gaffe Serge, tu te fais attaquer.... ausecour ausecour ausecour
Un bon coup d'antivirus et tout devrait rentrer dans l'ordre, j'ai déjà eût ce problème. chinois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
baco07

avatar

Messages : 3550
Date d'inscription : 03/02/2013
Age : 55
Localisation : Entre châtaignes, picodons, criques, caillettes et crapauds.

MessageSujet: Re: problème   Lun 25 Aoû 2014 - 18:19

pêcheurderiquettes a écrit:
Ce matin sur les citations du genre "baco07 à écrit", il y avait un "@" avant le "baco07" et l'ensemble contenait un lien qui renvoyait sur le profil de l'utilisateur en question. C'est la première fois que je voyais ça et ce soir tout semble être rentré dans l'ordre. cepa
Exacte ! J'ai remarqué ça aussi. scratch
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sanfroi

avatar

Messages : 6668
Date d'inscription : 02/02/2013
Localisation : A peu près là !

MessageSujet: Re: problème   Lun 25 Aoû 2014 - 18:47

+ 1... pas trop prêté attention me disant que c'était une nouveauté pour voir le profil. scratch

_________________
Alenveupa, asméfie ! tapotte
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.avozetto.com
serge11

avatar

Messages : 788
Date d'inscription : 14/02/2013
Age : 57
Localisation : haute vallée de l'Aude en pays Cathare

MessageSujet: Re: problème   Lun 25 Aoû 2014 - 18:56

mon navigateur est google chrome
et anti virus avast 
je vais voir ton lien Joel  
merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cissou04

avatar

Messages : 2182
Date d'inscription : 05/02/2013
Age : 39
Localisation : Un pied dans le Verdon, l'autre dans la Durance

MessageSujet: Re: problème   Lun 25 Aoû 2014 - 21:22

baco07 a écrit:
pêcheurderiquettes a écrit:
Ce matin sur les citations du genre "baco07 à écrit", il y avait un "@" avant le "baco07" et l'ensemble contenait un lien qui renvoyait sur le profil de l'utilisateur en question. C'est la première fois que je voyais ça et ce soir tout semble être rentré dans l'ordre. cepa
Exacte ! J'ai remarqué ça aussi. scratch

Bah voilà j'ai eu pareil, mais pas avec mon portable  scratch

_________________
Ça n'a pas changé, mes CDS se font toujours le matin Cool
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
baco07

avatar

Messages : 3550
Date d'inscription : 03/02/2013
Age : 55
Localisation : Entre châtaignes, picodons, criques, caillettes et crapauds.

MessageSujet: Re: problème   Lun 25 Aoû 2014 - 21:26

serge11 a écrit:
mon navigateur est google chrome
et anti virus avast 
je vais voir ton lien Joel  
merci
As tu regardé si une extension malveillante ne se serait pas installée inopinément dans ton explorateur navigateur des fois ? tucherche
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
serge11

avatar

Messages : 788
Date d'inscription : 14/02/2013
Age : 57
Localisation : haute vallée de l'Aude en pays Cathare

MessageSujet: Re: problème   Mar 26 Aoû 2014 - 13:49

maintenant quand je met la souris sur le mot transformé en lien il y a marqué 
"clic to continue > by browers"
ça vous parle?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
baco07

avatar

Messages : 3550
Date d'inscription : 03/02/2013
Age : 55
Localisation : Entre châtaignes, picodons, criques, caillettes et crapauds.

MessageSujet: Re: problème   Mar 26 Aoû 2014 - 15:42

Est ce que tu as regardé tes extensions ? cepaspossible
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
serge11

avatar

Messages : 788
Date d'inscription : 14/02/2013
Age : 57
Localisation : haute vallée de l'Aude en pays Cathare

MessageSujet: Re: problème   Mar 26 Aoû 2014 - 16:35

baco07 a écrit:
Est ce que tu as regardé tes extensions ? cepaspossible
extensions j'y suis allé. je suis ds les extension ,il y a un pare pub ,en dessous il + d'extension je l'ouvre et le premier c'est broswer et il y en a une branlée et après que faut-il faire ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
LeChatNoir07

avatar

Messages : 1187
Date d'inscription : 04/02/2013
Localisation : Par la haut à travers ...

MessageSujet: Re: problème   Mar 26 Aoû 2014 - 18:16

Et c'est quoi cette extention "broswer ??? Cherche sur google "clic to continue" ... c'est effarant !!! Twisted Evil

_________________
Un peu moucheur, beaucoup Chat Noir ...

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://loeilduchatnoir.fr/blog/
baco07

avatar

Messages : 3550
Date d'inscription : 03/02/2013
Age : 55
Localisation : Entre châtaignes, picodons, criques, caillettes et crapauds.

MessageSujet: Re: problème   Mar 26 Aoû 2014 - 18:27

serge11 a écrit:
+ d'extension
Ça tu t'en fous, c'est normal. C'est un lien vers le téléchargement des extensions de chrome. Si tu n'y clique pas il ne se passe rien.
Celles qui nous intéressent ce sont celles qui sont installées sur ton navigateur, celles que, normalement, tu as installé volontairement, donc celles qui sont avant " Plus d'extensions".
Envoie la liste !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
serge11

avatar

Messages : 788
Date d'inscription : 14/02/2013
Age : 57
Localisation : haute vallée de l'Aude en pays Cathare

MessageSujet: Re: problème   Mar 26 Aoû 2014 - 20:56

sur les conseil de Pivo j'ai téléchargé  un anti adware ,il a fait un nettoyage et je ne vois ces mots transformés.
 merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sanfroi

avatar

Messages : 6668
Date d'inscription : 02/02/2013
Localisation : A peu près là !

MessageSujet: Re: problème   Mar 26 Aoû 2014 - 21:07

Plus un petit coup de ça !

... euh, avant bien mémoriser tes mot de passe et tout le toutim. ausecour

_________________
Alenveupa, asméfie ! tapotte
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.avozetto.com
Pivo



Messages : 4438
Date d'inscription : 31/01/2013
Age : 38
Localisation : Tarn

MessageSujet: Re: problème   Mar 26 Aoû 2014 - 21:07

Y a pas de quoi Serge, quand on peut rendre service. chinois
bisou
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: problème   

Revenir en haut Aller en bas
 
problème
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» joue très bien les fers mais pas les bois: problème de grip
» Problème M4 CQB/R DBOYS
» petit problème de peau (suite)
» Problème avec selle barefoot : je perds l'équilibre !!
» Problème de mue

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Mouche-echange-et-partage :: Y a pas que la pêche !-
Sauter vers: